- hackerrank solve me first solution

 



Complete the function solveMeFirst to compute the sum of two integers.

Example

Return .

Function Description

Complete the solveMeFirst function in the editor below.

solveMeFirst has the following parameters:

  • int a: the first value
  • int b: the second value

Returns
int: the sum of  and 

Constraints

Sample Input

a = 2
b = 3

Sample Output

5

Explanation

.


Program:

def solveMeFirst(a,b):
    return a+b
    # Hint: Type return a+b below


num1 = int(input())
num2 = int(input())
res = solveMeFirst(num1,num2)
print(res)

Compiler Message
Success
Input (stdin)
  • 2
  • 3
Expected Output
  • 5

Post a Comment

Previous Post Next Post